CACHE mi píše něco o kompatibilitě?

Když jsem nainstaloval modul i18n a dal update.php,spustil cron tak se mi v sekci Výkon při vyčištění cache oběvila tahle správa.
Mám ji ignorovat nebo budu mít stímhle modulem nějaké velké problémy?!
Jak mám tohle hlášení vůbec chápat_?


Následující povolené moduly nejso u kompatibilní s agresivním cache módem a nebudou správně fungovat: i18n

Děkuji za vysvětlení

Fórum: 

Reklama

Řešení je jednoduché, nepoužívejte agresivní kešování, ale standardní. Pak hlášku ignorujte.

Tvořím weby. Nabízím poradenství pro Drupal. Jsem na Twitteru.

Přidat komentář