Aktualizace FCK editoru

Dobrý večer,

právě jsem se dostal do problémů při aktualizaci FCK editoru.
FCKeditor 2.6.5
You are using a feature that requires $cookie_domain to be set, but it is not set in your settings.php (either built-in filebrowser or quick uploads are enabled in the user1 profile).
Vůbec nevím, co to po mně chce. Co bych měl v settings.php měnit.

Setkal se s tím ještě někdo?

Díky

Zoufalec

Fórum: 

Reklama

Zprovozněte si FCKeditor pomocí modulu Wysiwyg.

Tvořím weby. Nabízím poradenství pro Drupal. Jsem na Twitteru.

Určitě to udělám. Ale dnes stačilo vypnout jen rychlé nahrávání...

mala som ten isty problem, vasa rada pohohla, dakujem :)

Přidat komentář