getid3

stretol sa niegdo z touto hlaskov

 

 

warning: Parameter 2 to swftools_getid3_swftools_alter() expected to be a reference, value given in /var/www/vhosts/a0bec7/obec.info/httpdocs/sk/includes/common.inc on line 2883.

 

v moduloch ma policko getid sede vipol bisom to ale je sede

treba nieco predtim vypnut

nehlasi mi v moduloch nic ze je potrebne doinstalovat alebo zapnut

 

 

dakujem

Fórum: 

Reklama

Nestřetl jsem se s tím. Ale: nemáte náhodou PHP 5.3? To by mohl být ten problém.

Tvořím weby. Nabízím poradenství pro Drupal. Jsem na Twitteru.

Přidat komentář